eMule, Windows 10 e Fastweb: come li metto insieme?

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:
1 - Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
2 - Colore delle frecce sul MappaMondo in basso a destra: una gialla, una rossa
3 - Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X): 10.17
4 - Sistema operativo (es. Windows XP, Vista, Win7 …): Windows 10
5 - Antivirus (Nome e Versione: es. Antivir PE): Windows Defender
6 - Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): Windows Firewall
7 - Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): Fastweb Fibra 10Mbps
8 - Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): Telsey CPVL7Fwb
9 - L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.254) che trovate QUI: 192.168.1.132
10 - Eventuali altri dati reputati utili (altro hardware o software rilevante): nessuno
11 - Breve descrizione del problema: ho installato eMule Adunanza, ma mi dice ID Basso e Kadu dietro firewall. Ho provato a leggere i vari post simili, ma non ci capisco molto e nnon nè ho trovati con caratteristiche tecniche simili alle mie. Ho provato a fare il test porte, ma non mi apre (su Firefox) nemmeno la pagina web…Devo fare qualcosa con l’Hag? Devo disattivare Defender e Firewall? C’è la possibiltà di avere un aiuto per far funzionare eMule?
Grazie mille

(Quando risolverete i vostri problemi cliccate il tasto “Solved” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza

Inizia a seguire questa guida Come aprire le porte di un hag/router sulla MyFastPage

Grazie mille per la guida.
L’ho seguita passo passo, ma purtroppo non è cambiato nulla. Quando cerco di fare il test delle porte, la pagina web non si apre dicendomi "errore nel caricamento della pagina - Tempo per la connessione esaurito"
Per il resto eMule è sempre con una freccia gialla ed una rossa, Kadu dietro a firewall…

Funziona!!! Ho aspettato una decina di minuti (mi ero fumato il NB a fondo pagina, sorry…) e o provato con un file a caso e l’ho scaricato senza problemi.
Grazie ancora tantissimo per l’aiuto

1 Like