Emule lento con fastgate, nonostante abbia test porte superato e id alto

Rispondi alle domande del questionario se cerchi assistenza!

Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
  2. Risultato Test Porte: SUPERATO
  3. Colore delle frecce sul MappaMondo in basso a destra: VERDI
  4. Prima terzina dell’indirizzo IP rilevato sul Test Porte o se il Test Porte dovesse essere offline QUI (es. 100.XYZ., 10.XYZ, 2.23X): 93
  5. Sistema operativo (es. Windows XP, Vista, Win7 …): windows 10
  6. Antivirus (Nome e Versione: es. Antivir PE): nessuno
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ):
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): fibra wifi
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn):
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI : 192.168.1.254
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema: la velocità di emule è molto lenta,

(Quando risolverete i vostri problemi cliccate il tasto “Soluzione” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza

Ciao @kekko141192, benvenuto!

Anche se l’ip al punto 10 è sbagliato, visto che superi il test e hai frecce verdi do per scontato che tu abbia aperto regolarmente le porte nel Technicolor.

Passiamo al secondo controllo.
Fai uno speed test e posta il risultato e posta anche l’immagine di Opzioni>Connessione del mulo.