Emule crasha problema mai risolto

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra:
  4. Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X):192
  5. Sistema operativo (es. Windows XP, Vista, Win7 …):w7
  6. Antivirus (Nome e Versione: es. Antivir PE):avast
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ):disattivato
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo):fibra cavo
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn):Technicolor 1100
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI :
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema:

N.B. Il test porte è offline
Nn si regola il download aumenta anche se impostato su 500kb problema da più di 1 anno configurazione fatta con frecce verdi entrambe problema mai risolto

Massi ancora chiedi per un bug noto?
Leggere le altre discussioni in merito no eh?
Non hai neanche risposto correttamente alle domande …
Forza Ducati!
Forza DesmoDovi!
Forza Bologna!

:stuck_out_tongue:

1 Like

nn sapevo che era un bug e cm mai 0.50 nn ha sto bug?

ahahahah si dice desmodovi nn demodovi cs una demo ahahahahah

sei simpa!!

1 Like

Questo argomento è stato automaticamente chiuso 90 giorni dopo l’ultima risposta. Non sono permesse altre risposte.