Emule bendato Kadu sotto Firewall impossibile testare porte

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata: 3.18
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra: gialle
  4. Prima terzina dell’indirizzo IP rilevato: 100
  5. Sistema operativo Windows 10
  6. Antivirus: AVG Free
  7. Firewall: Windows Firewall ma disattivato come da vostre istruzioni (anche Smartscreen)
  8. Tipo di connessione: Fibra
  9. Marca e Modello dell’hag/router a cui sei collegato: Technicolor TG789vac v2
  10. L’ indirizzo IP rilasciato dal router al PC: 192.168.1.68
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema: Ho da poche settimane un abbonamento Fastweb fibra e sto cercando di configurare EmuleAdunanza, ma nonostante abbia provato molti dei suggerimenti del Forum (settaggio porte manuale, rimozione Firewall…) Kadu è ancora “Dietro Firewall” Tra l’altro non è possibile fare il Test porte on line, ed inoltre non trovo più nella MyFastPafe l’opzione di “Gestione Router” per impostare le porte… forse è stata rimossa da fastweb rispetto ad alcune Guide del Forum ?

Non so propria cosa altro fare… Grazie

N.B. Il test porte è offline

(Quando risolverete i vostri problemi cliccate il tasto “Solved” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza

http://forum.adunanza.net/t/-/1416

Quindi come primo passo devo richiedere un IP pubblico statico gratuito

proviamo

grazie

Ho appena ricevuto il mio IP pubblico statico 2.227.xxx.xx eppure Emule è ancora bendato (“dietro firewall”)

Cosa altro devo fare ?

grazie

Resetta il router

Ho fatto il reset del Router, con il tasto apposito, ma dopo aver riavviato Emule sono ancora “dietro firewall”…

  1. leva la spunta dalla voce Upnp su Opzioni > connessione del mulo
  2. apri le porte del mulo sul router Technicolor TG788n V2 - TG1100 (ffth e ftts) - TG789 vac v2

Ma il mio router è Technicolor TGT789vac V2 e devo usare le istruzioni per TG788 ?

E’ la stessa roba, i technicolor hanno solo due interfacce

Porte Aperte…Emule con frecce verdi ! grazie