Emule bendato- id basso - dietro firewall

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra: gialle
  4. Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X): 2.234.
  5. Sistema operativo (es. Windows XP, Vista, Win7 …): win 10
  6. Antivirus (Nome e Versione: es. Antivir PE): avira launcher
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ):
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): wi fi o cavo
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): TG788vn v2
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI : 192.168.1.254
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema:
    Ho le frecce gialle sul mappamondo, non riesco a fare il test delle porte perche offline, id basso e dietro firewall. Insomma nn mi funziona per nulla bene.
    premetto che prima di sistemare il pc e passando da vista a win 10 funzionava tutto alla perfezione.
    chi puo aiutarmi???

Ciao @Silvia_D_Agnese
Il tuo ip al punto 10 non è esatto, quello è l’indirizzo che ti serve per collegarti al router.

Se ti connetti a volte in wifi e a volte con cavo ti cambia sicuramente l’ip del tuo pc, quindi devi aprire le porte per ciascun ip e cambiarle nel mulo agni volta che cambi tipo di connessione.

Per aprire le porte nel router segui questa guida Technicolor TG788n V2 - TG1100 (ffth e ftts) - TG789 vac v2.

in realta’ la maggior parte delle volte sono in wi fi.
ora prova a seguire le indicazioni della guida che mi hai postato per ora grazie.
ma secondo te aprendo le porte risolvo il problema?

sto provando ma non si apre la pagina del mio router

ip al punto 10 è
192.168.1.68

cioè se digiti 192.168.1.254 nel browser non ti appare la schermata d’accesso al router?

Se digiti ipconfig nel prompt dei comandi che Ip visualizzi alla voce

  • Gateway predefinito
    e
  • Server DHCP?