Emule adunanza non mi funziona bene


#1

Rispondi alle domande del questionario se cerchi assistenza!

Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18):
  2. Risultato Test Porte:
  3. Colore delle frecce sul MappaMondo in basso a destra:
  4. Prima terzina dell’indirizzo IP rilevato sul Test Porte o se il Test Porte dovesse essere offline QUI (es. 100.XYZ., 10.XYZ, 2.23X):
  5. Sistema operativo (es. Windows XP, Vista, Win7 …):
  6. Antivirus (Nome e Versione: es. Antivir PE):
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ):
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo):
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn):
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI :
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema:

(Quando risolverete i vostri problemi cliccate il tasto “Soluzione” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza


#2

Ciao Angelo, benvenuto!

Faremo il possibile per aiutarti ma se non rispondi al questionario e non ci spieghi bene il problema penso che dovrai aspettare che passi di qui il Mago Otelma :joy::stuck_out_tongue_winking_eye:


#3
  1. 3.18
    ok
    gialle tutte e edue
    100.83
    win10
    avira
    firewall disattivati,tutti
    fibra
    fastgate ultimo modello
    192.168.1.101(Preferenziale)
    premetto che mi hanno esitate negative 2 richieste di ip pubblico ( boh),disattivati tutti firewall,aperte porte,impostato ip statico, stamattina per un’ora ho avuto una freccia verde e la’ltra gialla poi solo gialle come sempre,id basso,kadu firewalled.la versione classica di emule invece morta,non si connette proprio anche se ho fatto apertura porte del modem e le ho settate
    help

#4

Che è il tuo problema,risolvilo con Fastweb.


#5

grazie, sospettavo, incomprensibile, due richieste bocciate


#6

sto parlando con operatore, dopo devo cambiare qualcosa nei settaggi del modem? dove ho aperto porte e messo ip pc?


#7

Metti in download qualche files con numerose fonti (usa TvUnderground come server esterno)
e fai lavorare il muletto finchè non avrai 2 freccine verdi e kadu connesso.