Emule Adunanza - Kadu ko id basso

Rispondi alle domande del questionario se cerchi assistenza!

Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra: entrambe gialle
  4. Prima terzina dell’indirizzo IP rilevato (es. 100.XYZ., 10.XYZ, 2.23X): 10.xx.xxx.x
  5. Sistema operativo (es. Windows XP, Vista, Win7 …): Win10 home
  6. Antivirus (Nome e Versione: es. Antivir PE): Kaspersky KIS 2018
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): quello di KIS2018, adunanza.exe risulta essere nella lista delle app attendibili
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): Adsl Fastewb, modem FastGate e powerline
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): FastGate (Askey - RTV1907VW)
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate [QUI] : 192.168.1.179
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema: frecce del mappamondo gialle, appare ogni tot messaggi che Kadu è dietro firewall. Id basso. nonostante ciò scarica a circa 850-900 kb

N.B. Il test porte è offline

(Quando risolverete i vostri problemi cliccate il tasto “Soluzione” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza

Ip nattato, segui la guida per avere un Ip pubblico!!

Ciao Dario, grazie. Ora ho finalmente l’ip pubblico statico e ho proceduto ad aprire le porte manualmente nel fastgate. Tuttavia il mulo non si connette a nulla, nè a kadu nè a nessun altro server ed2k. la sola cosa che è strana è che nella configurazione del fastgate il firewall è attivo sul livello medio. se lo disattivo, riesco a far funzionare il mulo correttamente e ho un id alto.
devo tenere il firewall del fastgate spento e usare solo quello dell’antivirus (internet security) del pc, o c’è qualche altra configurazione che sbaglio/dimentico?
Ti ringrazio.

Sì,noi consigliamo così.

Questo argomento è stato automaticamente chiuso 90 giorni dopo l’ultima risposta. Non sono permesse altre risposte.