Emule adu non funziona su portatile collegato a stesso router già configurato


#1

Rispondi alle domande del questionario se cerchi assistenza!

Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18):3.18
  2. Risultato Test Porte:fallito
  3. Colore delle frecce sul MappaMondo in basso a destra: giallo e rosso
  4. Prima terzina dell’indirizzo IP rilevato sul Test Porte o se il Test Porte dovesse essere offline QUI (es. 100.XYZ., 10.XYZ, 2.23X):93.55.
  5. Sistema operativo (es. Windows XP, Vista, Win7 …):win 10
  6. Antivirus (Nome e Versione: es. Antivir PE):avast internet security
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ):avast internet security
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo):wi-fi
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): TG789V2
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI :192.168.1.254
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema:mentre per il pc collegato via cavo su router già configurato per adunanza non ci sono problemi, per il portatile che collego con wi-fi si presentano le frecce di cui al punto 3 e non riesco a risolvere. grazie per l’aiuto

(Quando risolverete i vostri problemi cliccate il tasto “Soluzione” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza


Utilizzare eMule Adunanza su più dispositivi (ip)
#2

ovviamente devi aprire porte diverse per i due computer.


#3

Infatti…pirlone che sono.ci ho pensato appena cliccato l’invio.


#5

Questo argomento è stato automaticamente chiuso 5 giorni dopo l’ultima risposta. Non sono permesse altre risposte.