Emule 3.18 | win7 | FW adsl100 | kadu/eD2k ok | frecce gialle

emule_adunanza

#20

Va bene da qui visto che è la stessa discussione aperta da te!! :bene:


#21

:grinning: grazie ancora

Vi giro cosa ho scritto nel messaggio privato all’assistenza fastweb tramite twitter:

Marco Papa
Buonasera, avrei un’altra richiesta, Ho la necessità di controllare l’impianto di video-sorveglianza che ho appena fatto installare ma non riesco ad accedere alla rete interna quando sono fuori casa, avrei necessita’ di richiedere l’ip publico, so che si puo’ fare ed e’ gratuito giusto? La linea è 066293xxx mi chiamo. Marco papa cod fiscale Ppamrc74rxxx codice clt 3xxxx. Grazie rimango in attesa di un vostro cortese riscontro.

Spero vada bene


#22

Ndo vai…fanno 50 euri!!


#23

:stuck_out_tongue_winking_eye::stuck_out_tongue_closed_eyes:

Per aggiornare la situazione , stamattina mi hanno risposto:

Ciao, richiesta assegnazione IPP statico gratuito evasa correttamente, riceverà nostra conferma ad assegnazione avvenuta entro 72H. Grazie
9 h 9 ore fa
Marco Papa
Ipp statitco gratuito intendete ip publico gratuito?
8 h 8 ore fa
FASTWEB Help
Esattamente…abbiamo inoltrato la richiesta per l’abilitazione dell’ IP pubblico gratutito. Grazie e buona giornata :slight_smile:
8 h 8 ore fa
Marco Papa
Grazie 1000
8 h 8 ore fa
FASTWEB Help
Grazie a te per aver utilizzato social media. Buona giornata.


#24

Ciao a tutti e ciao Dario, ecco cosa risponde Fastweb:

Ciao Marco, l’IP Pubblico che hai richiesto risulta essere già stato assegnato: 2.23.xxxxxx Prova con questo. Restiamo in attesa di tuo riscontro. Grazie.
8 h 8 ore fa
Marco Papa
Buongiorno, Cosa vuol dire? Io nn l’ho mai richiesto in precedenza, a chi sarebbe stato assegnato il. Mio ip publico? Ora non posso effettuare prove lo farò +tardi…
8 h 8 ore fa
FASTWEB Help
Ciao Marco, IP e’ stato richiesto da te ieri attraverso messaggio Twitter. Buona giornata.
8 h 8 ore fa
Marco Papa
Ok quindi è questo quello che risulta gia assegnato ieri…?
7 h 7 ore fa
FASTWEB Help
Riceverai conferma telefonica ad attivazione avvenuta e potrai visionare il tuo ip al link http://goo.gl/IWwcW0 Grazie

Io sono andato a controllare ed ora il mio ind. ip publico ijn effetti e’ questo ho indicato solo la terzina quindi 2.23, ora cosa devo fare?Grazie come sempre e per i 50 euri…mandami l’iban…:smile::smiley:


#25

Hai preso un’ anima pia…personalmente ti avrei già mandato…:smile:

Adesso devi settare tutto come da guide e trovare il modello esatto del modem!!
http://forum.adunanza.net/c/aduteca/assistenza-principianti
http://forum.adunanza.net/t/definizione-della-categoria-firewall-ed-antivirus/4531
http://forum.adunanza.net/t/definizione-della-categoria-router-e-ap-wifi/4537


#26

Grazie Dario, anche per avermici mandato: :disappointed_relieved: comunque prima parte fatta, ora viene la parte piu’ tosta. Non riesco a capire che modello di modem ho e’ un Technicolor fissato al muro con i chiodi, non riesco a sapere il modello. E non riesco ad entrare nel modem attraverso l’ip http://192.168.1.254/login.lp se inserisco user fastweb e password lasciare vuoto cosi come indicati, mi da sempre l’errore che user o password sono errati, anche se uso administrator o admin.Segnalata la cosa all’assistenza fastweb via twitter, mi hanno detto che aprivano una segnalazione.
Non so come fare:scream: non c’e’ altro modo per entrare nel modem oltre a fare un rest ai dati di fabbrica?(dovrei staccarlo dalla parete, dove il tecnico me l’ha fissato con i chiodi: :cold_sweat:


#27

ciao… allora nel 99% dei casi, il router non è fissato con dei chiodi perforanti… basta sfilarlo (in su/giu/destra/sinistra) e si sfila… dietro trovi il modello del router… se non riesci ad entrare è perche sicuramente hai cambiato la password!

non so se fastweb riesce a rimpostarti la pass… in caso negativo l’unica e un reset delle impostazioni di fabrica premendo il tastino di reste dietro al router


#28

Ciao Sponty, grazie per l’assistenza. La password di questo Router non l’ho mai cambiata perche’ non ci sono mai entrato prima di adesso. Cmq vedro’ come fare, mi hanno anche aperto una segnalazione all’assistenza tramite twitter, ho un id tkt…cerco di risolvere in qualche modo e vi faccio sapere…grazie a tutti…


#29

@mpapa090

Resetta il router con il tastino posto dietro, basta tenerlo premuto per 10 secondi con la punta di una matita!!
Fatto questo si resetta admin e pw ed entri con quelle di default!!


#30

Grazie @Dario900 Grazie @Sponty ora sono riuscito ad effettuare il reset…e si e’ aperta la pagina del router…Provo a fare cio’ che c’e’ scritto nei manuali…e vi faro’ sapere


#31

Allora sto provando a settare il modem per aggiungere il gioco emule dalla rete domestica, verificando l’indirizzo ip statico.
Ora ho 2 opzioni ma entrambi non hanno indirizzo ip statico.

  1. l’adminstrator e l’ind ip che vedo non e’ quello pubblico che inizia per 2.23 ma l’ind ip 192.168.1.68
    2)unknow 00-16-6b-51-1e-dd nemmeno questa ha l’ind ip publico.

Se assegno il gioco emule, mi dice che il gioco e’gia assegnato sul primo, sul secondo me lo fa assegnare, altra cosa che vedo strana e’ che affianco al menu a tendina dell’assegnazione del gioco c’e’ un’altra tendina dove di default appare admin. Ho o provato a riavviare il mulo ma e’ sempre dietro firwalled…:cold_sweat:


#32

ma che modello di router hai? lo trovi scritto sul retro del roter nella targhetta adesiva!


#33

technicolor tg788vn. v2


#34

Fermi tutti…ho risolto…o almeno spero…sono andato a ricontrollare le regole del firewall win7, ed avevo visto che

Adunanza p2p non erano tutte in “verde” allora sono andato su consenti ad un programma di comunicare con win firewall ed ho notato che adunanza pdp udp e tcp non era flaggata la rete publica.
Una volta settata salvata…e riavviato il mulo…la rete Kadu e’ connessa…evviva…ho provato a scaricare,…va una bomba…grazieeee a tutti…siete mitici :stuck_out_tongue_winking_eye::stuck_out_tongue_winking_eye::grinning:

anche se le frecce sono una gialla ed una verde dl mondo,…ma e’ normale credo


#35

Per il futuro: Technicolor TG788n V2 - TG1100 (ffth e ftts) - TG789 vac v2

Bene, usa il tasto “solved” in modo che anche altri con lo stesso problema possano risolvere seguendo la discussione.


#36

Perdona la mia beata Ignoranaza, ma non trovo il tasto solved :disappointed_relieved:


#37

Devi cliccare il tasto V sul post che ti ha indicato la soluzione ovviamente.


#38

Io non ho questo tasto e nemmeno la chiave inglese, che sara’ delle opzioni…ho il cuore, il tasto condividi, la bandiera per segnalare privatamente ed il simbolo marlboro, per segnalare che ho letto e poi rispondi :fearful:


#39

E’ vero, tu non ce l’hai perchè non hai aperto tu il thread. Il tasto solved può essere usato solo da chi apre il thread e da moderatori e amministratori.