Emula Adunanza Kadu firewalled ID basso e Test porte fallito

Ciao a tutti, sono nuovo. il mio problema è che il mulo ha la benda, quindi l’ID basso, le freccette sono entrambe gialle e se faccio il test delle porte questo fallisce. ho provato anche con ariete ma mi da errore 'indirizzo IP non valido per l’uso della procedura automatica sulla myfastpage. come posso risolvere il problema?

Versione eMule AdunanzA (es. 3.15, 3,16) : 3.18

Risultato dell’Adutest delle porte (si trova in eMule nelle Opzioni->Connessioni->Testa Porte): Fallito

Sistema operativo (es. Windows XP, Vista, Win7 …): Win 8

Antivirus (Nome e Versione: es. Antivir PE): Avira

Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): Windows firewall

Tipo di connessione (es. adsl, fibra, aziendale, alice adsl) : Fibra 100

Modalità di connessione (diretta all’hag, tramite access point Wifi, router…; es. d-link 655 in Wifi): wifi

Eventuali altri dati reputati utili (altro hardware o software rilevante):

Breve descrizione del problema: KAdu “Dietro Firewall” (Entrambe le freccette gialle), ID basso, test sulle porte fallito.

Indirizzo ipv4:192.168.1.136

Indirizzo ip pubblico:2.224.120.129

grazie in anticipo!

Ciao Tommys22, benvenuto.

Che router hai? Hai aperto le porte del router?
I due router principalmente usati da Fastweb di recente sono questi

http://forum.adunanza.net/t/technicolor-tg788n-v2-tg1100/3472

http://forum.adunanza.net/t/adb-da2200-adsl-adb-dv2200-vdsl/1843

ma se non vuoi configurare a mano il router puoi provare ad usare ARIETE
http://forum.adunanza.net/t/adunanza-p2p-evolution-013-il-progetto-ariete/1621

Il firewall di windows l’hai autorizzato alla prima accensione del mulo?

ciao, come faccio a vedere che router ho? (scusa l’ignoranza)
per quanto riguarda ariete lo ho usato e mi ha dato l’errore ‘indirizzo IP non valido per l’uso della procedura automatica sulla myfastpage’

prendi in mano il router, lo giri e lo pirli e da qualche parte dovresti trovare scritto Marca, Modello e altri dati.

Se proprio non trovi scritto niente fagli una foto e postala qui, non dovrebbero essere molti i modelli per fibra 100

argo 55+ è possibile?

Si, devi aprire le porte seguendo la procedura MANUALE che trovi qui http://aduteca.adunanza.net/Emule_AdunanzA/FAQ_Domande_e_Risposte_Frequenti/Problematiche/Apertura_porte_IP_93_2

ho risolto con la guida. ora ho tutte e due le freccette verdi. Grazie mille! buona serata