ED2K ID Alto, ED2k server Offuscata e Kadu rete dietro firewall

Rispondi alle domande del questionario se cerchi assistenza!

Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
  2. Risultato Test Porte: Superato per entrambe
  3. Colore delle frecce sul MappaMondo in basso a destra: verde e gialla
  4. Prima terzina dell’indirizzo IP rilevato sul Test Porte o se il Test Porte dovesse essere offline [QUI](https://fastweb.it/myfastpage/assis ****tenza/guide-servizi/visualizza-indirizzo-ip/) (es. 100.XYZ., 10.XYZ, 2.23X): 93.48.xxx.xxx
  5. Sistema operativo (es. Windows XP, Vista, Win7 …): Windows 10 home
  6. Antivirus (Nome e Versione: es. Antivir PE): Avast free
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): Windows defender
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): Fibra 1000
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): Fastgate nero
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI : 192.168.1.67
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema:

Questa la situazione allo stato attuale…

eD2K Rete
Stato: Connesso
IP:Porta: 93.48.xxx.xxx:4662
ID: 3811782749
ID Alto

eD2K Server
Nome: TV Underground
Descrizione: Operated by TVUnderground.org.ru
IP:Porta: 176.103.48.36:4184
Versione: 17.15
Utenti: 65,913
File: 26,052,709
Connessione: Offuscata

KAdu Rete
Stato: Dietro Firewall
UDP Stato: Connesso (non verificato)
IP:Porta: 93.48.xxx.xxx:4672
ID: 1563440099

WebServer
Stato: Disattivato

UPnP
Stato: No Device detected

TIPO RETE: FIBRA OTTICA

Faccio presente che su Windows defender ho autorizzato l’accesso su rete privata e pubblica per adunanza e su avast ho inserito tutte le esclusioni del caso, ho provato anche a disabilitare lo stesso avast ma il risultato non cambia.

Resto a disposizione per ulterioria chiarimenti

(Quando risolverete i vostri problemi cliccate il tasto “Soluzione” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza

Ciao @Serjinho
a me sembra tutto ok per quanto riguarda porte e firewall.

Controlliamo le impostazioni di velocità che hai impostato.
Fai uno speedtest e posta i risultati insieme all’immagine della schermata Opzioni>Connessione del mulo (Nella quale togli la spunta alla voce Utilizza upnp… che non serve se hai aperto le porte e fa solo casino) .

nb Ed2k Offuscata è ok, non ti preoccupare, l’importante è che sei connesso con ID Alto.

Serjinho%20-%20oscurato%20indirizzo%20IP

1 Like

Sticazzi che linea! :wink: :old_sbav:
nella parte sinistra Capacità metti 13000 in download e 12000 in upload
poi clicca su OK
a questo punto ti allarga la parte destra dei limiti di traffico, metti la spunta a tutti e due e poi sposta i limiti a circa 11000 in download e 10000 in upload.
Premi ok.

A questo punto fai una ricerca su Globale di due o tre files con tante fonti e mettili in download e aspetta. La prima connessione può essere a volte difficoltosa, se puoi aspetta un po’ di ore.

L’unica cosa che mi lascia perplesso è che adesso nell’ultima immagine che hai postato, nella parte destra alla voce KAdu rete l’ip porta non viene più rilevato, potrebbe essere che avevi appena acceso e non aveva ancora completato la procedura ma non sono sucuro.

Cominciamo con quanto sopra poi vediamo…

A domani, vado a nanna :slight_smile:
Buonanotte!

1 Like

Fibra 1 Gbps o 100 Mbps? No perché lo speed test segna un ordine di grandezza differente in un caso :grimacing:

scusa se rispondo solo ora, la mia fibra fastweb è da 1 Gbit. In seguito ai vari settaggi ho risolto il firewall ma ho l ID BASSO:

Ok, rifai il test delle porte e dimmi il risultato e dimmi anche il colore delle freccette sul mappamondo in basso a destra.

Test delle porte superato ma frecce sul mappamondo gialle e verde.

Gialla in alto a destra e verde in basso a sinistra?

Fai doppio click sul mappamondino e copiaincolla qui il testo della finestra (oscurando parte del tuo pi come hai sempre fatto).

%5BSerjinho%5D%20oscurato%20indirizzo%20IP%20(3)

Va bene, cancella l’immagine, si vede l’ip.

Sembra che la porta 4662 non sia aperta correttamente o qualcosa la blocca.

Verifica le impostazioni di Avast Avast 2017 Free Antivirus

e quelle della porta TCP 4662 nel router FASTGate rtv1907 vw-d228

L’ho modificata io :wink: grazie comunque :+1:

@Serjinho quando scrivi nei Forum o siti pubblici per motivi di sicurezza non mettere l’indirizzo ip per intero. Bastano le prime 2 terzine (nel tuo caso 93.48.xxx.xxx).
Per la modifica delle immgaini (per esempio cancellare o coprire parte di uno screenshot) puoi usare Paint di Windows che è già preinstallato nel sistema operativo :wink:

Un saluto :wave:

1 Like

Il problema risiede nell’antivirus, provando a disabilitarlo riesco ad ottenere ID alto, ho provato a configurarlo come da guida ma il problema dell’ ID basso persiste, per il momento l’ ho disabilitato e con calma riproverò i vari passaggi.

Vi ringrazio per l’ottima collaborazione.

Questo argomento è stato automaticamente chiuso 5 giorni dopo l’ultima risposta. Non sono permesse altre risposte.