Download basso con aMule in secondo piano

Rispondi alle domande del questionario se cerchi assistenza!

Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata 2012.1 aMule 2.3.1
  2. Risultato Test Porte: ok
  3. Colore delle frecce sul MappaMondo in basso a destra: ok
  4. Prima terzina dell’indirizzo IP rilevato sul Test Porte o se il Test Porte dovesse essere offline QUI (es. 100.XYZ., 10.XYZ, 2.23X): 93
  5. Sistema operativo: mac OS High Sierra 10.13.6
  6. Antivirus (Nome e Versione: es. Antivir PE): no
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): no
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): fibra
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): nexxt
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI : 192.168.1.50
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante): no
  12. Breve descrizione del problema: Quando apro un browser qualsiasi con aMule in esecuzione, quest’ultimo subisce una drastica perdita di banda. Se lo metto in primo piano ritorna tutto come prima. Questo mi succede da sempre, indipedentemente dal sistema operativo o dal modem. Volevo capire se è un problema conosciuto e se c’è una soluzione. Grazie

(Quando risolverete i vostri problemi cliccate il tasto “Soluzione” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza