Cambio di modem di Fastweb con uno di ultima generazione e Adunanza in firewall

Bene. Ti chiedo un favore. Se puoi linkare il link al post che hai seguito per risolvere. Per inserire il link nelle parole e creare così il collegamento, basta che evidenzi la/le paorla/e che ti interessano e poi clicchi sulla icona apposita

AduForum%20-%20icona%20per%20inserire%20link%20all'interno%20delle%20parole

nel riqudro che si aprirà inserisci il link che vuoi segnalare (nel primo riquadro) e po click su OK

Grazie :old_bene:

PS
Non serve aprire un nuovo post; In questo caso puoi editare il post precedente cliccando sulla icona a forma di matita

AduForum%20-%20icona%20edit%20post


Spero vada bene - Ancora grazie

1 Like

Hmm veramente :smile: Intendevo un’altra cosa. Comunque va bene lo stesso dal momento che hai postato il link.

Se vuoi imparare qualche funzione e trucchetto per la compilazione dei post e la formattazione del testo, ti posto qua sotto un paio di guide :wink:

:wave:

Grazie mille, molto utile !!!

1 Like

Scusa ma ho un problemino, tutto sembrerebbe funzionare test porte superato, frecce verdi, il download funziona ma Upload no. Cosa può essere ?

Mi sono dimenticato di dirti che in coda ne ho più fi 20…

A volte anche a me capita di non fare upload. Generalmente succede per il semplice motivo che nessuno sta cercando quello che abbiamo noi. Nel caso prova ad aggiornare la lista cliccando sul tasto Aggiorna nella sezione Files Condivisi. Oppure riavvia.
Un’altra cosa che puoi provare è tenere in share qualche file che sia molto richiesto (per esempio una distribuzione Linux appena uscita).

OK grazie!! ma come mai in coda ne ho più di 20 e non passano in upload ?

Scusami da un suggerimento in Assistenza per un caso similare e visto che il mio modem è un Fastgame di 1GB ho modificato la connessione come da immagine sottoriportata. Adesso upload
funziona. Va bene cosi ho devo modificare qualche valore?? Grazie

image|471x500

@eboni perdonami il ritardo nel rispondere. Va bene così. Come detto prima, può capitare che gli upload non girino bene. A volte possono essere anche problemi legati alla Rete, e non al tuo Adunanza. Va bene così. Al limite, lascia in condivisione una decina di files che sai essere molto richiesti, anche se non ti servono.
PS
Do per scontato che tu abbia configurato correttamente il limite di upload e in numero di fonti.
Nel dubbio ti posto qua sotto la guida per la configurazione tramite Wizard. Altre guide da leggere con calma le trovi nella sezione Guide del Forum, nella barra arancione che vedi in alto quando entri nel Forum :wink:

Grazie per la risposta, sei riuscito a visualizzare l’immagine che ti ho inviato? E’ il riquadro della “connessione” che ho “catturato” ma no so come allegarlo su questa pagina.

Ho fatto il test di velocità della line con Speed Test di fastweb Va bene ugualmente ? con questi risultati
velocità di download 388 Mbps Ping 1 velocità upload 159,5 jitter 3


sono riuscito ad inviarti la schermata delle connessioni. Va bene ??? Grazie e scusa ancora per la mia poca competenza

1 Like

@eboni Va bene. Al limite prova a ridurre le Fonti Massime per File e Limiti di Connessione (metti 500 in tutti e due i campi). E anche come detto sopra, tieni in condivisione un po’ di files che siano molto richiesti. Però ricorda che può sempre capitare di non avere nessuno in upload… controlla tu stesso se la cosa succede sempre (e dopo ore di utilizzo) oppure sporadicamente.
PS
Se clicchi sul bottone Statistiche nella barra di Adunanza, a sinistra troverai delle voci incolonnate ad albero. Se le espandi troverai i valori dei tuoi upload, ossia quanto upload hai fatto, sia per la sessione corrente che per il totale :wink:

Grazie mille !!

Scusami un’ultima occhiata anche alle impostazioni di adunanza. Vanno bene queste ??
Grazie ancora.

Si. Quelle impostazioni è meglio non toccarle :wink:

Ma io seguendo il suggerimento (se non ricordo male ) di DAX ho modificato manualmente la banda riservata agli utenti esterni a Kadu passando da automatico a manuale ed ho inserito i valori che vedi.Va bene ugualmente ?? Grazie

Ok @eboni, va bene così. Sei a posto :wave:

1 Like

Questo argomento è stato automaticamente chiuso 5 giorni dopo l’ultima risposta. Non sono permesse altre risposte.