Assistenza Test Porte fallito

Versione aMule AdunanzA installata: aMule Adunanza 2012.1 - 2.3.1
Risultato dell’Adutest delle porte: TCP 4662 Esito del test TCP: FALLITO / UDP 4672 Esito del test UDP: FALLITO
Indirizzo IP rilevato dal Test Porte: Il tuo IP: 213.XXX.X.X
Versione di Mac OS utilizzata: OSX Yosemite 10.10.4
Specificare il tipo di connessione: Wi-fi.
Specificare marca e modello dell’apparato Fastweb in dotazione: Thompson Technicolor TG788vn v2
Specificare se hai router / switch / access point aggiuntivi (marca e modello): NO
Specificare se aMule AdunanzA è presente tra le eccezioni del firewall di Mac OSX: SI
Eventuali altri dati reputati utili (altro hardware o software rilevante): erano diversi mesi che non aprivo eMule, ma prima funzionava (anche con 2 frecce verdi)
Breve descrizione del problema: entrambi test delle porte fallito, una freccia gialla ed una rossa. Le porte sono state aperte sull’HAG (lo erano gia prima visto che funzionava). E’ la prima volta che scrivo, ma prima di farlo mi sono sforzato al massimo (sono un utente dalle scarse conoscenze informatiche ma mi impegno… ed infatti c’ero riuscito!). Grazie mille

e ci riuscirai anche stavolta, cominciamo con le imprecisioni:

no… forse 2.2xx.xxx

amule, spero!

guarda la guida per il tuo router, è spiegato bene:
http://forum.adunanza.net/t/technicolor-tg788n-v2-tg1100/3472

Ti ringrazio molto per la risposta…ma c’e’ qualcosa che non torna
Saro’ breve

  • se vado sul link il mio IP che trovo sul forum il mio IP risulta essere : 213.XXX.X.X e non 2.2XXX.XXX
  • Ho provato a far partire ariete per aMule (si confermo aMule) ma non va ed ho iniziato con la procedura manuale.
  • Seguendo la procedura mi imbatto subito in qualcosa di strano (non so se e’ rilevante): non leggo da nessuna parte se il mio IP e’ statico, in quanto e’ riportato
    Assegnazione indirizzo IP: DHCP
    Indirizzo IP: 192.XXX.X.XX (un inndirizzo IP diverso)
    Utilizzare sempre lo stesso indirizzo IP: Sì
    Durata lease DHCP: Infinita
  • Avevo comunque gia’ configurato in passato eMule sull’Hag ed infatti era gia’ nella lista. Comunque l’ho tolto e rimesso nuovamente ma niente. Sempre test fallito.

Suggerimenti?

dimenticalo, nn funziona più

non è mai esistito ariete per amule, dove l’hai scaricato?

verifica il tuo IP cliccando qua: https://fastweb.it/myfastpage/assistenza/guide-fisso/servizi/visualizza-indirizzo-ip/

se continua a dirti 213.x.x.x significa che o non sei fastweb o che la fastweb sta introducendo nuovi IP

SI, ti confermo che il mio indirizzo ip e’ 213.XXX.X.X
sto cercando inoltre la procedura per rendere il mio indirizzo ip statico perche’ e’ l’unica anomalia che, come ti dicevo riscontro.
Su Ariete ti confermo che non c’e’ l’avevo per aMule.
idee?
Grazie ancora

@Tottegiani se un membro del team ti dice che non è mai esistito forse è il caso di dargli retta…

ok, ma hai un contratto aziendale?
riesci a inviarmi la schermata del sito fastweb, anche in privato se vuoi.

per l’ip statico, salta tranquillamente quella parte e continua a seguire la guida

1 Like

io mi fido ciecamente di voi… ma se vado sulla MFP mi dice questo (ho fatto un copia incolla):Indirizzo IP
Visualizza qui l’indirizzo IP assegnato alla tua connessione internet.
Il tuo indirizzo IP: 213.1XX.X.X
Non ho dubbi sul fatto che avete ragione, soprattutto per il mio livello informatico, pero’ a questo punto non so come uscirne…

fermi tutti… ho capito! Si… avevate ragione (come vi dicevo non avevo dubbi). era in VPN con la rete aziendale.
Ho capito grazie a voi… e mi scuso se vi ho fatto perdere del tempo!
Grazie infinite

1 Like

3 Likes

A target automatico?

…ci sta tutta!!! :worried:

Tranquillo, l’AduCapro sono io, quindi è colpa mia
:new_so_mad_:

Edit
Ovviamente vivo in un bunker.