Aprire porte TG788vn v2

Rispondi alle domande del questionario se cerchi assistenza!

##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18):
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra:
  4. Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XXX., 10.XXX, 2.23X):
  5. Sistema operativo (es. Windows XP, Vista, Win7 …):
  6. Antivirus (Nome e Versione: es. Antivir PE):
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ):
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo):
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn):
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.100) che trovate QUI :
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  12. Breve descrizione del problema:

(Quando risolverete i vostri problemi cliccate il tasto “Solved” sul post dell’utente che vi ha indicato la soluzione.)

======================================================================
Per utenti LINUX, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza
Per utenti MAC, rispondere a queste domande Questionario di assistenza per Emule ed Amule Adunanza

E quindi? rispondere alle domande…no eh?

emule adunanza 3.16
colore freccie entrambe gialle
10.2
Windows 7
antivirus nessuno
connessione adsl
Technicolor TG788vn
problema,emule bendato,non riesco a fare test porte.
chiedo scusa ma sono poco pratico del forum


http://forum.adunanza.net/t/come-richiedere-ip-pubblico/1416


http://forum.adunanza.net/t/technicolor-tg788n-v2-tg1100-ffth-e-ftts/3472


ho fatto richiesta di ip publico…vi aggiorno appena so qualcosa.grazie

Ma aprire un nuovo td qui: http://www.adunanza.net/c/assistenza ed evitare di inquinare td già aperti e che magari non rispecchiano il problema?
Cosi’ avrete anche la possibilità di riempire il questionario ed eviterete di postare dati inutili e che non aiutano!!

buonasera ragazzi ,mi hanno cambiato l’ip ora e 2.32… come procedo?

Resetta il router con l’apposito tasto tenendolo premuto per almeno 7 secondi e riconfiguralo come c’è scritto nella 2a guida che ti ha postato @Dario900.

ok provo e vi aggiorno,grazie

bene ho riconfigurato il router e ora cosa devo fare?

Mi viene da dire…arrangiati!!

Magari dirci come va il mulo, come sono le frecce sul mappamondo, se hai file in download…vedi tu…

le frecce sono entrambi gialle,emule va lento. grazie e chiedo scusa se non sono tanto pratico di ste cose

Configura il firewall di win 7.
Spegni il mulo.
Entra nel firewall e controlla su che rete sei connesso (pubblica o domestica). Va su Impostazioni avanzate > regole di connessione in entrata, seleziona ed elimina tutte le voci relative ad adunanza.
Riavvia il mulo.
Se hai cancellato tutte le voci il firewall ti chiederà di dare i permessi al programma (se non lo chiede vuol dire che non hai cancellato tutte le voci).
Dai i permessi sulla rete connessa (pubblica o domestica).
Va su Cerca, metti come metodo di ricerca Globale, e cerca dei file con moltissime fonti.
Mettili in download e lascia lavorare il mulo almeno 20 minuti. Poi controlla il colore delle frecce sul mappamondo.
Se quella in alto è ancora gialla va su Kadu, in alto a sinistra e dimmi quanti sono i contatti.

fatto,faccio lavorare il mulo e ti aggiorno,grazie

le frecce sono ancora gialle,i contatti su kadu sono 407, emule bendato. Buongiorno ragazzi,da questa mattina sembra tutto risolto,entrambe frecce verdi,mulo sbendato,id alto.grazie x gli aiuti che mi avete dato.

Dario900 secondo me devi avere più pazienza,non tutti sono smanettoni di pc(io) cmq grazie anche a te

1 Like