Apertura porte FGA2130FWB: test porte fallito


#1
  1. Versione: aMule Adunanza version 2.3.1
  2. Risultato Test Porte: Fallito
  3. Colore delle frecce sul MappaMondo in basso a destra: giallo entrambi
  4. ip: 93.42.XXX.XXX FASTWEB-L3-PAT_NAT
  5. Linux debian:jessie-slim
  6. Nessuno
  7. Nessuno
  8. Fibra GPON
  9. Technicolor MediaAccess FGA2130FWB
  10. 78.79.11.12
  11. NA
  12. Fino a quando ho avuto l’adsl fastweb non ho avuto problemi con le porte. Ho effettuato l’upgrade alla fibra 1000mbit e pur avendo riconfigurato le stesse porte sul nuovo router non funziona.
    Facendo il test delle poste con diversi siti mi risultano sempre chiuse:

https://adutest.adunanza.net/emule_testport/adutest.php?tcp=4661&udp=4671
https://portchecker.co/check
https://www.canyouseeme.org/

Ho provato a chiamare l’helpdesk telefonico, ma ho sempre (3 volte) trovato degli incompetenti che dicono che è colpa della mia configurazione e non da parte loro…

Non so che fare.
Un grazie a coloro che cercheranno di aiutarmi.


#2

Ciao Ak1rA

questo Ip lo hai ottenuto dal link che abbiamo messo nella guida o da altri siti?

Strano ip, hai solo un router o ne hai più d’uno in cascata?


#3
  1. da http://whois.domaintools.com/ e da https://www.whatismyip.com/it/
  2. ho cambiato i settaggi di rete: router/gateway punta a 78.79.11.1 anche con il vecchio router era configurato così. Cambia poco ai fini dell’apertura delle porte :wink: comunque ho solo il fastgate collegato ad uno switch 16 porte su dove è cablata casa.

#4

controlla dal sito di fastweb, leggi qui.


#5

È sempre 93.42.XXX.XXX


#6

molto bene!

Escluso il problema dell’ip 100.xxx passa all’apertura delle porte nel router.

questo modello è relativamente nuovo ma leggendo altri aiuti mi pare di capire che la gui sia simile agli altri Fastgate, prova seguendo la guida qui sotto ed apri le porte verso l’ip 78.79.11.12.


#7

L’apertura è stata fatta fin dall’inizio seguendo la guida.
Non ha mai funzionato. Ieri pomeriggio ho aperto un ticket tramite twitter a FastwebHelp.
Mi hanno mandato una serie di SMS dicendomi che avevano preso in carico la segnalazione. Sta di fatto che adesso (da 10 minuti) le porte si sono aperte. Le frecce sono diventate verdi (io non ho toccato nulla nel modem)
… Misteri della fede

Ps. Grazie comunque del supporto :slight_smile:


#8

Probabilmente avevi un ip nattato e con la richiesta te lo hanno cambiato in Ip pubblico, oppure un malfunzionamento che hanno risolto da remoto.

Comunque meglio così. Ciao!


#9

Questo argomento è stato automaticamente chiuso 5 giorni dopo l’ultima risposta. Non sono permesse altre risposte.