Apertura porte emule adunanza 3.18

Salve, ho un modem fastweb Technicolor MediaAccess TG588v e non riesco in nessun modo a configurare le porte per far connettere emule. Ci sono fisse le due frecce gialle sul mappamondo! Come devo fare?
Il mio ip è 192.168.1.65
Un volta entrando nel prompt dei comandi mi bastava scrivere netstat -ano e mi uscivano le porte da mettere, solo che ora cambiano in continuazione

Sezione completamente errata!!

1 Like

@Dario900 hai praticamente i poteri di moderazione, usali.
Non occorre che segnali il topic, spostalo tu direttamente nella sezione corretta del forum :+1:

Ah si?

@mreko1987
Compila correttamente il form:
##Per utenti Windows:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18):
  2. Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
  3. Colore delle frecce sul MappaMondo in basso a destra:
  4. Prima terzina dell’indirizzo IP rilevato [QUI][1] (es. 100.XXX., 10.XXX, 2.23X):
  5. Sistema operativo (es. Windows XP, Vista, Win7 …):
  6. Antivirus (Nome e Versione: es. Antivir PE):
  7. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ):
  8. Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo):
  9. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn):
  10. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.254):
  11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
    Breve descrizione del problema:

(Quando risolverete i vostri problemi cliccate il tasto “Solved” sul post dell’utente che vi ha indicato la soluzione.)

Il tuoi ip esterno, ch è ovviamente diverso dall’Ip preso dal pc, lo puoi leggere da qui: http://www.fastweb.it/myfastpage/assistenza/guide-fisso/servizi/visualizza-indirizzo-ip/

Versione eMule AdunanzA utilizzata (es. 3.16, 3.18): 3.18
2.Codice di Errore fornito da Ariete (es. U1-129): Ariete al momento è offline! Non usatelo, non può aiutarvi.
3.Colore delle frecce sul MappaMondo in basso a destra: gialle
4.Prima terzina dell’indirizzo IP rilevato [QUI][1] (es. 100.XXX., 10.XXX, 2.23X): 192
5.Sistema operativo (es. Windows XP, Vista, Win7 …): Windows 10
6.Antivirus (Nome e Versione: es. Antivir PE): Kaspersky Total Security
7.Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ): antivirus
8.Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo): fastweb 20 mega
9.Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn): Technicolor TG588v
10.L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.254): 192.168.1.65
11. Eventuali altri dati reputati utili (altro hardware o software rilevante):
Breve descrizione del problema: emule rimane bendato e le frecce gialle, ho provato ad entrare nelle impostazioni del router ma nulla

Come già scritto al post precedente: l’ ip esterno non è quello rilasciato al pc dal router e non può cominciare per 192!!

scusa
100.67.37.56

@mreko1987 controlla l’ip qui https://fastweb.it/myfastpage/assistenza/guide-fisso/servizi/visualizza-indirizzo-ip/

l’ho inserito… è 100.67.37.56

E’ un Ip nattato, devi farti assegnare un ip pubblico come da guida:
http://forum.adunanza.net/t/come-richiedere-ip-pubblico/1416
Appena ottenuto l’ ip pubblico resetta il tuo router dal tastino posteriore e segui questa guida:
http://forum.adunanza.net/t/technicolor-tg788n-v2-tg1100-ffth-e-ftts/3472

Ho letto, abbiamo scritto nello stesso momento.

ho scritto a fastweb per l’ip pubblico… vediamo quando mi rispondono

Di solito, dalle pagine social, sono molto rapidi. Appena ottenuto l’Ip pubblico, dovrebbe cominciare per 2., resetta e riconfigura il router e tutto dovrebbe andare a posto.

Speriamo… grazie anticipatamente

Ci trovi qui…:bene:

smanettando un pochino sono riuscito a far diventare verde la freccia del kadu, però fondamentalmente non cambia nulla! non scarica niente

E’ indifferente, finchè hai ip 100 kadu non funzionerà (anche con la freccia verde).

Assegato l’ip… tutto risolto! grazie mille per l’aiuto :wink:

Visto? e tu che non credevi a Babbo Natale… :mcbiggrin2:

1 Like