Amuled e ubuntu 1804

amule
amule_adunanza

#1

Ciao a tutti.
sono passato da ubuntu server 1604 a ubuntu server 1804.
nn riesco a compilare amuled mi da problemi con le wx non gli piacciono piu le 2.8, sembrerebbe che bionic voglia le 3…

c’è qualcuno che è riuscito a farlo?
ho cercato una guida sul web ma nn ho trovato nulla a riguardo

grazie mille per la risposta
ciao
Khyox