Aiuto info

emule_adunanza

#1

Saluto tutto lo staff.
Sono emule adunanza 3.18.mappamondo frecce gialle,porte fallite anche se ho seguito tutte le procedure.Nuovo fastgate DGA4131FWB-IP statico.Con il router di prima tecnicolor con le guide di adesso ci riuscii.Con questo no,che devo fare? mettere torrent? grazie.


#2

Ciao @pachito, hai provato a vedere se questa quida può aiutarti?

Non è lo stesso modello, ma magari la configurazione è simile.

k.


#3

Ciao sempre lo stesso fallito firevalled


#4

Ciao, prova a darci qualche informazione in più, tipo se hai un firewall sul pc, che versione di windows, qualche screenshot della configurazione del modem e delle porte in uso su eMule…magari vediamo qualcosa.

k.


#5

Se ti hanno cambiato il router è facile, se non sicuro, che ti abbiano cambiato l’Ip e che ti abbiano ridato un Ip 100.xx!!
In questo caso devi richiedere un Ip pubblico!!
Guida: Come richiedere IP pubblico


#6

Ciao,windows 7 home 64 bit,firewall di windows ben configurato,antivirus kaspersky a pagamento le porte TCP 4662 UDP 4672 il resto lo sapete.


#7

scusa ho dimenticato dire IP cge è statico me l’ha comunicato fastweb inizia con 93. ed esce anche su emule.


#8

ciao @pachito servono più informazioni. Facciamo così, ti posto qui sotto le domande del Questionario. Copiale e incollale nel tuo nuovo post, ovviamente inserendo le domande relative alla tua situazione :wink:

  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18):
  2. Colore delle frecce sul MappaMondo in basso a destra:
  3. Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XX., 10.XX, 2.23X):
  4. Sistema operativo (es. Windows XP, Vista, Win7 …):
  5. Antivirus (Nome e Versione: es. Antivir PE):
  6. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ):
    7 Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo):
  7. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn):
  8. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.254) che trovate QUI:
  9. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  10. Breve descrizione del problema:

PS
Per l’indirizzo IP (domanda numero 3) usa il link segnalato perché i servizi on line rilevano un IP differente.


#9
  1. Versione eMule AdunanzA utilizzata (es. 3.16, 3.18):
  2. Colore delle frecce sul MappaMondo in basso a destra:
  3. Prima terzina dell’indirizzo IP rilevato QUI (es. 100.XX., 10.XX, 2.23X):
  4. Sistema operativo (es. Windows XP, Vista, Win7 …):
  5. Antivirus (Nome e Versione: es. Antivir PE):
  6. Firewall (Nome e Versione: es. Zone Alarm 8.0.100 ):
    7 Tipo di connessione (es. adsl, fibra, aziendale, alice adsl, wi-fi o cavo):
  7. Marca e Modello dell’hag/router a cui sei collegato (es. Technicolor TG788vn):
  8. L’ indirizzo IP rilasciato dal router al PC (es. 192.168.1.129, 10.110.1.254) che trovate QUI:
  9. Eventuali altri dati reputati utili (altro hardware o software rilevante):
  10. Breve descrizione del problema:

PS
Per l’indirizzo IP (domanda numero 3) usa il link segnalato perché i servizi on line rilevano un IP differente.


#10

1.emule Adunanza 3.18-Mappamondo con frecce gialle-colore delle frecce up rosse a volte quella di sotto verde e sopra rossa poi le freccette del Up sono tutte e due verdi,fanno l’upload bene e anche se firewalled riesco a scaricare bene-93-windows 7 home 64 bit-antivirus kaspersky-Firewall di windows-adsl cavo-Modello FASTGate DGA4131FWB-93.41.xxx.xx-mulo sempre bendato e Kadu firewalled


#11

Ip statico non significa ip pubblico…per le prossime volte!!
Per Kaspersky: Kaspersky Internet Security 2013
Ricontrolla la configurazione del router!!


#12

Ho telefonato fastweb e poi si vede anche nel router che IP è publico e pure se vedo su google esce il mio ip,poi io non ho kaspersky internet security ma solo l’antivirus e firewall di windows tutto ben configurato.


#13

Qui: https://www.fastweb.it/myfastpage/assistenza/guide-servizi/visualizza-indirizzo-ip/ che indirizzo vedi?
Se non è 100 o 10 allora è chiaro che il problema è nelle impostazioni del tuo router visto che con quello di prima non avevi problemi!!
Quindi, anche se continui a dire il contrario, qualche problema nelle impostazioni evidentemente c’è!!


#14

ciao @pachito, in tutto questo non ci hai detto se il router fastweb sei riuscito a configurarlo correttamente.
Ci metti uno screenshot della parte del port forwarding?

edit: attenzione…per la domanda numero 8 hai inserito questo IP --> 93.41.xxx.xx che non può essere quello rilasciato al pc.

grazie
k.


#15

Ciao.indirizzo IPfastgate:192.168.1.254-----intervallo indirizzi IP da 192.168.1.50—a 192.168.1.49…indirizzo IPV4 rilevato 93.41.xxx.xx—Tutti questi valori li ho copiati dal mio FASTGate,cio nonostante anche se firewalled con frecce gialle sul mappamondo riesco a scaricare bene.


#16

Non ci siamo.
l’ip 93.41.xxx.xx è l’ip pubblico del tuo router, non c’entra con quello del tuo PC

Segui le istruzioni per vedere che IP hai sul PC, poi fai uno screenshot del port-forwarding fatto bene sul router e postalo qui.

Per capirci, mi aspetto qualcosa simile all’immagine qui sotto che era nella guida che ti ho messo alla prima risposta.


#17

Ciao.Ho visto tramite prompt dei comandi IP del pc che è:192.168.1.182


#18

Ho messo IP del pc 192.168.1.182 ora è tutto a posto non più firewalled testa porte superato,grazie a tutti voi


#19

Benissimo! Buon download :smiley:


#20

Funziona tutto alla perfezione ,però test UDP prima superato a volte fallito,tutte le frecce sono verdi in Up e Download