Adunanza lento

rispondo al test:
adunanza 3.18
colore frecce: verde in down e rossa in up
ip. 100.75.xxx.xxx
windows 10
avast antivirus
firewall di windons
connessione adsl wi-fi
modem: TG789VAC Xtream 35b
ipv4: 192.168.1.152
gataway e server: 192.168.1.254

adutips ha riscontrato errore connessione kadu
eD2Krete id basso (fastweb ok)

Vi prego aiutatemi GRAZIE
Sono una mamma con due bimbi e solo di notte posso mettermi al pc
P.s. credo di aver aperto (pochi giorni fa) le porte del router…

Ciao @Daniela.1975,
il primo problema che devi risolvere è farti cambiare l’ip 100.xx

Devi richedere ip pubblico, leggi questa guida Come richiedere IP pubblico e il consiglio che ripetiamo sempre è non chiamare il call center ma fai la richiesta tramite social (twitter o FaceBook).

quando ti avranno assegnato ip pubblico se ancora hai problemi vedremo di risolvere le altre cose.

P.S.

le frecce che devi guardare sono quelle del mappamondino e non riguardano down e up ma rete kadu (in alto a dx) e rete ed2k (in basso a sx).

1 Like

Ciao Goku,

innanzitutto GRAZIE x l’aiuto che mi stai dando…essendo io completamente ignorante sull’argomento.
Le frecce sul mappamondo risultano gialle entrambe…eD2K è connesso e Kadu è dietro firewall. Dell’ IP pubblico già sono in possesso (e quel che peggio già da un bel po) inizia per 2.232.xxx.xx
Ora cosa devo fare?

scusa l’errore ip pubblico inizia 10.101.xxx.xxx…

Scusa @Daniela.1975
ma come è possibile che in tre messaggi hai scritto tre indirizzi ip completamente diversi?

Facciamo una bella cosa clicca qui http://www.fastweb.it/myfastpage/assistenza/guide-fisso/servizi/visualizza-indirizzo-ip/ e dimmi ancora una volta cosa vedi.
Mi spiace insistere ma molti consigli sono differenti in relazione a questo dato.

Grazie Goku,

Ti ripeto a volte sono molto stanca…
Comunque l’IP assegnato alla mia connessione di rete è 2.232.xxx.xx
e il mio IP pubblico inizia con 10.101.xxx.xxx
Questi indirizzi invece li ho letti entrando nel prompt dei comandi digitando ipconfig:
ipv4: 192.168.1.152
gataway e server: 192.168.1.254
Spero di aver fatto chiarezza…
Grazie nuovamente.

Mica tanto :smiley: ma forse sono io che non capisco
L’ip 2.232.xxx è quello che vedi all’indirizzo che ti ho linkato?
e l’ip 10.101.xxx dove lo vedi?

Edit
E le frecce del mappamondo come sono?
Fai doppio click sul mappamondo e copiaincolla qui i dati della finestra che ti appare (oscurando la seconda parte del tuo ip pubblico come hai fatto sopra)

1 Like

Si esatto, L’IP 2.232.xxx è quello che vedo sul link, mentre l’altro me lo feci dare telefonicamente da fastweb…scusa sono io che non sono stata chiara…
le frecce sono sempre gialle ed a tratti predo la connessione…ma se mi connetto ad altro server il mulo parte nuovamente, di sicuro ho qualche impostazione sbagliata…
Client
Nick: http://www.adunanza.net
Hash Utente: ADDA49FE9D0E9F28C5C95CA389536F1B
TCP-Porta: 4662
UDP-Porta: 4672

eD2K Rete
Stato: Connesso
Utenti: 167,688
File: 49,237,740
IP:Porta: Sconosciuto
ID: 14422740
ID Basso (Fastweb OK)

eD2K Server
Nome: TV Underground
Descrizione: Operated by TVUnderground.org.ru
IP:Porta: 176.103.48.36:4184
Versione: 17.15
Utenti: 83,714
File: 33,099,812
Connessione: Offuscata
ID Basso (Fastweb OK): 55,663
Ping: 125 ms

eD2K Server Caratteristiche
Limite File Soft/Hard: 100,000/200,000
Compressione TCP: Si
Tag Brevi: Si
Unicode: Si
Tag di tipo intero: Si
Protocollo UDP Esteso per la richiesta fonti: Si
Protocollo UDP Esteso per la richiesta fonti #2: Si
Protocollo UDP Esteso per la richiesta File: Si
Supporto per File di grosse dimensioni: Si
Offuscamento del Protocollo (UDP): Si
Offuscamento del Protocollo (TCP): Si

KAdu Rete
Stato: Dietro Firewall
UDP Stato: Connesso
IP:Porta: 2.232.xxx.xx:4672
ID: 48800555
Hash Utente: B93D30D906E6397AF7E9871E3E79D6C7
Utenti: 4,964 (Experimental: 4,278)
File: 536,112
Indicizzato:
Fonte: 0
Parola Chiave: 0
Note: 0
Carico: 0

WebServer
Stato: Disattivato

UPnP
Stato: Disattivato

TIPO RETE: ADSL

1 Like

Ok, ora è chiaro :+1:

prova a ricontrollare se hai aperto correttamente le porte nel router, la guida dovrebbe essere questa Technicolor TG788n V2 - TG1100 (ffth e ftts) - TG789 vac v2
controlla che hai assegnato le regole verso l’ip 192.168.1.152

1 Like

ci provo e poi ti faccio sapere…
nuovamente grazie!


Spero tu veda quello che vedo io…

No, non è lì che devi guardare, non conosco quel router ma non sei nella schermata giusta.
Però guardando l’immagine vedo che ho sbagliato la guida.
Guarda qui: Technicolor TG789vac Xtreme (Amber) per Vdsl2

spero che abbia azzeccato, stavolta…

Sì, clicca su aggiungi nuova porta e segui dal punto 4 della seconda guida che ho linkato.

Quell’indirizzo ip remoto chedo che non vada bene, dovrebbe essere lasciato in bianco.
Se lo hai scritto tu cancellalo.

1 Like

ecco cosa succede se lo lascio in bianco…

vuole per forza di cose un indirizzo?!?

Ho comunque seguito la guida ed ho aggiunto le due porte tcp e udc…e salvato…

disattiva DMZ (mettilo su Off)